- Log in or register to create an issue
- Advanced search
| Title | Status | Priority | Category | Version | Component | Replies |
Last updated |
Assigned to | Created |
|---|---|---|---|---|---|---|---|---|---|
| TLS/SSL failure: SSL negotiation failed | Active | Normal | Support request | 7.x-2.0 | Miscellaneous | 11 years 9 months | 11 years 9 months | ||
| Issue when original username exists | Active | Normal | Bug report | 7.x-2.x-dev | Code | 1 | 11 years 9 months | 11 years 9 months | |
| Allow "default server" if no '@' is provided | Active | Normal | Feature request | 7.x-2.x-dev | Code | 2 | 11 years 9 months | 11 years 10 months | |
| IMAP do not create new account | Active | Normal | Support request | 7.x-2.0 | Code | 1 | 12 years 1 week | 12 years 1 week | |
| Imap authentication error caused by updating to 7.x-2.0-beta1. | Active | Normal | Bug report | 7.x-2.0-beta1 | Code | 1 | 12 years 1 month | 14 years 1 month | |
| Error authenticating: Too many login failures | Active | Critical | Support request | 7.x-2.x-dev | Code | 13 years 4 months | 13 years 4 months |