Tabs should rely upon the jquery_update module rather than the default. Tabs are broken when jquery update module is installed also.

Comments

Category:feature» support