Because of my problem with the 7.x-3, I come back to the 7.x-2.2 version.
When I want to modify the settings I have an error message (choice forbidden, please contact your administrator).
Have we uninstall the theme and if yes, How ?
Thankyou.

Comments

For instance when I try to modify choice of the layout, I have these messages in the watchdog :
"Choix « three_col_grail » interdit dans l'élément « Choose sidebar positions »."
or :
Choix « one_col_vert » interdit dans l'élément « Choose sidebar positions »."

(= choice ........ forbidden in the element .......)

Thank you

no help ???
Thank you ?