As mentioned in #1747982: Update Messaging to work with the latest version of autoload the drush autoload hack is no longer required and breaks if Autoload 6.x-2.x is being used. We should remove references to drush_hack.inc.

Comments

Status:Active» Needs review