Add version select in Theme Settings.

Files: 
CommentFileSizeAuthor
#1 bootstrap-select_cdn_version.patch2.88 KBozon
PASSED: [[SimpleTest]]: [MySQL] 0 pass(es).
[ View ]

Comments

StatusFileSize
new2.88 KB
PASSED: [[SimpleTest]]: [MySQL] 0 pass(es).
[ View ]

Status:Active» Needs review

Status:Needs review» Fixed

Committed, I had to add 2.3.0 as the default version to prevent your patch from breaking existing environments.
Cheers,
Fabiano

Status:Fixed» Closed (fixed)

Automatically closed -- issue fixed for 2 weeks with no activity.