Hello

I use 7.x-1.0-beta3+2-dev and i have this fatal error. I don't understand why because that galleria works.
How delete this fatal error please ?

Comments

I'm using jquery 1.7 and now it works on most browsers.
Only IE10 makes problems.