Hi Just installed the current version of breakpoint and am getting this error

Notice: Use of undefined constant RESP_IMG_STYLE_PREFIX - assumed 'RESP_IMG_STYLE_PREFIX' in _breakpoints_filter_styles() (line 821 of /var/www/clients/client14/web51/web/sites/all/modules/breakpoints/breakpoints.module).

Is this an issue? is there a patch?

Also I see the current version is rather old should we be using the dev version or the stable version?

thanks

Comments

I created a 1.1 release, can you try that one