Log in to search.
Summary Status Priority Category Version Component Replies Last updatedsort ascending Assigned to Created
Requirement warning shouldn't block update.php from running Closed (fixed) Normal Feature request 7.x-1.x-dev Code 9 2 months 1 week 2 months 3 weeks
hook_requirements() implementations should live in .install files Active Normal Task 7.x-1.x-dev Code 1 2 months 3 weeks 2 months 3 weeks
This module flies in the face of anti-spam best practices & legislation Closed (won't fix) Normal Feature request 7.x-1.x-dev Miscellaneous 2 2 months 3 weeks 6 months 1 week
Subscribe with RSS Subscribe to Issues for E-mail  No-Reply