Log in to search.
Summary Status Priority Category Version Component Replies Last updatedsort ascending Assigned to Created
jquery_ui is unable to detect installed version of JQuery UI 1.8+ because version.txt does not exist (patch attached) Reviewed & tested by the community Normal Bug report 6.x-1.x-dev Code 4 1 year 1 day 1 year 3 weeks
Allow usage of jQuery UI themes from the themeroller Reviewed & tested by the community Normal Feature request 6.x-1.x-dev User interface 124 1 year 8 months 5 years 1 month
JQuery Plugin 1.8 is out Reviewed & tested by the community Normal Feature request 6.x-1.x-dev Code 74 1 year 11 months 4 years 1 month
All drag & drop events fail in IE9. Needs review Minor Bug report 6.x-1.5 Code 4 2 years 5 months 2 years 10 months
Add a Drush command to download jQuery UI Needs work Normal Feature request 6.x-1.x-dev Code 24 2 years 7 months Dave Reid 4 years 3 months
Update README to mention Libraries API Needs review Normal Feature request 7.x-1.x-dev Documentation 1 2 years 7 months 2 years 7 months
jQuery UI Loader Needs review Normal Feature request 6.x-1.x-dev Code 36 2 years 11 months 4 years 4 months
Subscribe with RSS Subscribe to Issues for jQuery UI