Powered by ZF logo

Uses the Zend Framework's Zend_Feed to download and parse feeds.

News

  • Zend_Feed parser in 6.x-1.x-dev package will be compatible with latest FeedAPI package.
  • Zend_Feed parser in 5.x-1.x-dev package is compatible with FeedAPI 1.0

Includes

Requirements

Project Information

Downloads