There is not 7.x-1.x branch in the git repository. Could you create it?

Comments

Issue summary:View changes
Status:Active» Fixed

Status:Fixed» Closed (fixed)

Automatically closed - issue fixed for 2 weeks with no activity.