Allows to use IMCE module with Wysiwyg module.

Currently supported editors

  • CKEditor
  • FCKeditor
  • TinyMCE

Patches to add support for other editors are welcome.

Project Information

Downloads